🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Enrutador Módem ADSL2/2+

TDM-C500 - Enrutador Módem ADSL2/2+
TDM-C500 - Enrutador Módem ADSL2/2+

Marca:Trendnet
Número de parte: TDM-C500
Precio: Consultar precio
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
En línea
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

Estándares

 

: Cumple con los estándares ADSL
: ANSI T1.413 Issue2
: G.992.1 (G.dmt, Annex A)
: G.992.2 (G.lite)
: Cumple con los estándares ADSL2
: G.992.3 (G.dmt.bis, Annex L)
: Cumple con los estándares ADSL2+
: G.992.5 Annex A and M
: IEEE 802.3u 10/100Base TX Fast Ethernet

 

Protocolo : TCP/IP,NAT, HTTP, DHCP Server/Relay/Client, DDNS, DNS Proxy
Firewall

 

: sistema de Traducción de direcciones de red
: firewall de Inspección de integridad de paquetes (SPI)
: filtrado de paquetes– IP, MAC, dominio, palabras clave
: Administración del control de acceso para LAN

 

ATM

 

: Multiplexado VC y LLC
: Bridged/Routed Ethernet over ATM (RFC1483/2684)
: OAM F4/F5 loopback
: PPP over ATM (RFC2364)
: PPP over Ethernet (RFC2516)
: ATM Traffic Shaping QoS(UBR, CBR, rtVBR, nrtVBR)

 

Gestión

 

: Configuración basada en Web (HTTP)
: Interfaz de línea de comandos (CLI) vía Telnet.
: Administración remota TR069
: SNMP v1 y v2c
: IGMP v1 y v2
: Actualización SW

 

Puerto WAN (ADSL) : 1 puerto RJ11
Puerto LAN : 1 puerto RJ45 AutoMDIX a 10/100 Mbps
USB : Puerto macho tipo B, compatible con USB 2.0 y las versiones
: anteriores 1.0 (puerto LAN opcional)
Botón de reinicio : Configuraciones de reinicio por defecto
Botón de E/A : Botón de encendido/apagado
LED : Power LAN: Link/ACT USB WAN PPP
Adaptador de corriente : Adaptador de alimentación externo 1A y 12 V DC
Consumo eléctrico : 6.5 vatios (max)
Dimensiones (WxDxH) : 150 x 145 x 26 mm (5.9 x 5.7 x 1.0 pulgadas)
Peso : 351g (12.4oz)
Temperatura : Operación: 0° ~ 40° C (32° ~ 104° F)
: Almacenamiento: 20°C ~ 60°C (4° ~ 140° F)
Humidad : Max. 90% (sinCondensing)
Certificación : CE, FCC
Actualizado: 02-05-2013 12:22
CERRAR[X]