🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Switch PoE 26 puertos ( 24 PoE 10/100, 2 10/100/100 RJ45, 2 10/100/1000 RJ45/mini-GBIC )

TPE-224WS - Switch PoE 26 puertos  ( 24 PoE 10/100, 2 10/100/100 RJ45, 2 10/100/1000 RJ45/mini-GBIC )
TPE-224WS - Switch PoE 26 puertos  ( 24 PoE 10/100, 2 10/100/100 RJ45, 2 10/100/1000 RJ45/mini-GBIC )TPE-224WS - Switch PoE 26 puertos  ( 24 PoE 10/100, 2 10/100/100 RJ45, 2 10/100/1000 RJ45/mini-GBIC )

Marca:Trendnet
Número de parte: TPE-224WS
Precio: $ 451.94 (S/.1559.19) ⚠ Precio por confirmar
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

Estándares

·         IEEE 802.1d

·         IEEE 802.1p

·         IEEE 802.1Q

·         IEEE 802.1s

·         IEEE 802.1w

·         IEEE 802.1X

·         IEEE 802.1ab

·         IEEE 802.3ab

·         IEEE 802.3ad

·         IEEE 802.3af (15,4 vatio / puerto)

·         IEEE 802.3at (30 vatio / puerto)

·         IEEE 802.3az

Interfaz del dispositivo

·         4 puertos PoE+ a 10/100 Mbps

·         20 puertos PoE a 10/100 Mbps

·         4 puertos Gigabit

·         2 ranuras SFP compartidas

·         Indicadores LED (el botón de modo muestra el estado de los puertos PoE o enlace / actividad)

·         Botón de reinicio

Tasa de transferencia de datos

·         Ethernet: 10 Mbps (half duplex), 20 Mbps (full duplex)

·         Fast Ethernet: 100 Mbps (half duplex), 200 Mbps (full duplex)

·         Ethernet Gigabit: 2000 Mbps (full duplex)

Rendimiento

·         Estructura de conmutación: 12.8 Gbps

·         Búfer RAM de datos: 512 KB

·         Tabla de direcciones MAC: Entradas 8 K

·         Prevención de bloqueo HOL

·         Tasas de reenvío: 9.5 Mpps (tamaño de paquetes de 64 bytes)

Administración

·         GUI basada en Internet de HTTP / HTTPS (SSL v2 / 3 TLS)

·         SNMP v1, v2c, v3

·         RMON v1

·         Dirección MAC estática Unicast

·         Habilitar / deshabilitar ahorro de energía 802.3az

·         LLDP

·         Prueba de cables virtuales

·         IPv6: Detección de vecino IPv6 (IP de IPv6 estática y autoconfiguración

MIB

·         MIB II RFC 1213

·         802.1p MIB RFC 2674

·         Autenticación de cliente RADIUS MIB RFC 2618

·         LLDP-MIB IEEE 802.1ab

·         Ping MIB RFC 2925, RFC 4560

Protocolo Spanning Tree

·         IEEE 802.1D STP (protocolo de árbol de expansión)

·         IEEE 802.1w RSTP (protocolo de árbol de expansión rápido)

·         IEEE 802.1s MSTP (protocolo de árbol de expansión múltiple)

Agregación de enlaces

·         Agregación estática de enlaces

·         LACP dinámica 802.3ad

Calidad de servicio (QoS)

·         Clase de servicio (CoS) 802.1p

·         DSCP (Punto de código de servicios diferenciados)

·         Control de ancho de banda por puerto

·         Programación de colas: Strict Priority, Weighted Round Robin (WRR)

VLAN

·         Asignación de VLAN multi-administración

·         VLAN asimétrica

·         VLAN 802.1Q etiquetada

·         GVRP dinámica

·         Hasta 256 grupos VLAN, intervalo ID 1-4094

·         VLAN privada (puertos protegidos)

·         VLAN de voz (10 OUI definidos por el usuario)

Multicast

·         IGMP Snooping v1, v2, v3 (por VLAN)

·         Dirección multidifusión estática

·         Hasta 256 entradas multicast

Port Mirror

·         RX, TX o ambos

·         De uno a uno

·

Especificaciones Técnicas

Dimensiones Físicas440 x 310 x 44 mm (17,3 x 12 x 1,73 pulgada) (Ancho x Alto x Profundidad)
Velocidad de transferencia- Ethernet: 10/20Mbps (Half/Full Duplex)
- Fast Ethernet: 100/200Mbps (Half/Full Duplex)
- Gigabit: 2000Mbps (Full Duplex)
EstándaresIEEE 802.3af Power over Ethernet
IEEE 802.3 10Base-T
IEEE 802.3u 100Base-TX
IEEE 802.3ab 1000base-T
IEEE 802.3z 1000Base-SX/LX (Mini-GBIC)
IEEE 802.3x Flow Control and Back Pressure
IEEE 802.3ad Port Trunk
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1p QoS
IEEE 802.1Q VLAN Tag
IEEE 802.1X Authentication SNMP v1
Peso (Weight)4.4kg (9.75lbs)
Puertos- 24 x 10/100Mbps Auto-MDIX PoE ports
- 4 x 10/100/1000Mbps Auto-MDIX Gigabit ports
- 2 x 1000Base-SX/LX Mini-GBIC slots (shared with Gigabit ports)
ProtocoloCSMA/CD, Star
Actualizado: 29-09-2026 12:05