🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Router Cisco RV180W VPN con Firewall, 4 x 10/100/100 LAN

Logo Cisco
RV180W-A-K9-NA - Router Cisco RV180W VPN  con Firewall, 4 x 10/100/100 LAN
RV180W-A-K9-NA - Router Cisco RV180W VPN  con Firewall, 4 x 10/100/100 LAN

Marca:Cisco
Número de parte: RV180W-A-K9-NA
Precio: Consultar precio
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

Specifications

Description

Standards

IEEE 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.1D, 802.1p, 802.11e, 802.11w (Rapid Spanning Tree) 802.1X (security authentication), 802.1Q (VLAN), 802.11i (Wi-Fi Protected Access [WPA2] security), 802.11e (wireless QoS), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)

Ports

LAN, WAN

Switch

Power button (on/off)

Buttons

Reset

Cabling Type

Category 5e or better

LEDs

Power, WPS, WAN, wireless, LAN (ports 1–4), Additional LEDs for multifunction router, access point, bridge on RV180W

Operating System

Linux

Actualizado: 29-09-2026 12:05
CERRAR[X]