🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Router Cisco RV220W VPN con Firewall y 802.11n Doble Banda, 4 puertos 10/100/100 LAN 1 Puerto 10/100/1000 WAN, 2 antenas desmontables

Logo Cisco
RV220W-A-K9-NA - Router Cisco RV220W VPN  con Firewall y 802.11n Doble Banda, 4 puertos 10/100/100 LAN 1 Puerto 10/100/1000 WAN, 2 antenas desmontables
RV220W-A-K9-NA - Router Cisco RV220W VPN  con Firewall y 802.11n Doble Banda, 4 puertos 10/100/100 LAN 1 Puerto 10/100/1000 WAN, 2 antenas desmontables

Marca:Cisco
Número de parte: RV220W-A-K9-NA
Precio: Consultar precio
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

descripción

especificación

Normas

• IEEE 802.11n, 802.11g, 802.11b,

• 802.3, 802.3u

• 802.1X (autenticación de seguridad)

• 802.1Q (VLAN)

• 802.11i (Acceso Protegido Wi-Fi [WPA2] de seguridad)

• 802.11e (calidad de servicio inalámbrico [QoS])

• IPv4 (RFC 791), IPv6 (RFC 2460)

• Enrutamiento de Protocolo de información (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)

Los protocolos de red

• (DHCP), agente de retransmisión DHCP Dynamic Host Configuration Protocol

• IP estática

• Point-to-Point Protocol over Ethernet (PPPoE)

• PPTP (PPTP)

• Layer 2 Tunneling Protocol (L2TP)

• Protocolo Spanning Tree (STP)

• DNS dinámico (DDNS) (DynDNS, TZO)

Los protocolos de enrutamiento

• Estático

• RIP v1, v2

protocolo NAT

• Puerto Address Translation (PAT)

• Network Address Port Translation (NAPT), NAT transversal, uno-a-uno NAT

• Session Initiation Protocol Aplicación Capa Gateway (SIP ALG)

IPv6

• Dual-stack IPv4 e IPv6

• 6 a 4

• la configuración automática de direcciones sin estado

• DHCP v6

• (ICMP) v6 Protocolo de mensajes de control de Internet

Borde de la red (DMZ)

Software configurable en cualquier dirección IP

soporte VLAN

Basadas en puertos y VLAN basada en etiquetas 802.1q, enrutamiento entre VLAN

Número de VLAN

16 VLANs activas (1-4.096 rango)

Actualizado: 29-09-2026 12:05
CERRAR[X]