🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Teléfono IP Cisco SPA301-G1, 1 linea, 1 puerto RJ45, sin pantalla, Incl. Ad

Logo Cisco
Teléfono IP Cisco SPA301-G1, 1 linea, 1 puerto RJ45, sin pantalla, Incl. Ad
Teléfono IP Cisco SPA301-G1, 1 linea, 1 puerto RJ45, sin pantalla, Incl. Ad

Marca:Cisco
Número de parte: SPA301-G1
Precio: Consultar precio
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
En línea
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

• Dirección MAC (IEEE 802.3)
• IPv4 (RFC 791)
• Protocolo de resolución de direcciones (ARP)
• DNS: Un registro (RFC 1706), registro SRV (RFC 2782)
• Dynamic Host cliente Configuration Protocol (DHCP) (RFC 2131)
• Protocolo de mensajes de control de Internet (ICMP) (RFC 792)
• TCP (RFC 793)
• User Datagram Protocol (UDP) (RFC 768)
• Protocolo de Tiempo Real (RTP) (RFC 1889, 1890)
• Tiempo real Control Protocol (RTCP) (RFC 1889)
• Tiempo real Control Protocol - Extended Informe (RFC 3611)
• Servicios Diferenciados (DiffServ) (RFC 2475)
• Tipo de servicio (ToS) (RFC 791, 1349)
• etiquetado VLAN 802.1p / Q: Capa de calidad 2 de servicio (QoS)

• Protocolo de tiempo de red simple (SNTP) (RFC 2030)SPA301-G1
Actualizado: 29-09-2026 12:05
CERRAR[X]