🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Cisco SPA112 2-Port FXS Phone Adapter

Logo Cisco
Cisco SPA112 2-Port FXS Phone Adapter
Cisco SPA112 2-Port FXS Phone Adapter

Marca:Cisco
Número de parte: SPA112
Precio: Consultar precio
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
En línea
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

Specifications*

Description

*Note: Many specifications are programmable within a defined range or list of options. Please see the Cisco SPA100 Series Administration Guide for details. The configuration profile is uploaded to the Cisco SPA112 at the time of provisioning.

Data networking

MAC address (IEEE 802.3)

IPv4 (RFC 791) upgradeable to IPv6 (RFC 1883)

Address Resolution Protocol (ARP)

Domain Name System (DNS) A record (RFC 1706) and SRV record (RFC 2782)

Dynamic Host Configuration Protocol (DHCP) client (RFC 2131)

Point-to-Point Protocol over Ethernet (PPoE) client (RFC 2516)

Internet Control Message Protocol (ICMP) (RFC 792)

TCP (RFC 793)

User Datagram Protocol (UDP) (RFC 768)

Real Time Protocol (RTP) (RFC 1889) (RFC 1890)

Real Time Control Protocol (RTCP) (RFC 1889)

VLAN tagging (IEEE 802.1p)

Simple Network Time Protocol (SNTP) (RFC 2030)

SIP channels support for both UDP and TCP transport

Actualizado: 29-09-2026 12:05
CERRAR[X]