Productos por tipo >> switch >> 24 ports >> TPE-2840WS
Switch Web Smart PoE 24 puertos Gigabit
Marca: Trendnet
Número de parte:
TPE-2840WS
Precio:
$ 560.50 (S/.1933.73)
⚠ Precio por confirmar
Stock: 1 Unid. — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
Los precios incluyen IGV.
Las imágenes son referenciales.
Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.
Si es cliente, consulte a su ejecutivo o a:
Fuera de horario
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú
Cobertura nacional
¿Necesitas más información?
Nuestro equipo te asesora.
Cotizaciones rápidas
Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos
Soluciones a medida.
Descripción
Estándares
IEEE 802.1d / IEEE 802.1p / IEEE 802.1Q / IEEE 802.1s / IEEE 802.1w / IEEE 802.1X / IEEE 802.1ab /
IEEE 802.3 / IEEE 802.3u / IEEE 802.3x / IEEE 802.3z / IEEE 802.3ab / IEEE 802.3ad /
IEEE 802.3af (1 5.4 Watts/port) / IEEE 802.3at (30 Watts/port) / IEEE 802.3az
Interfaz del dispositivo
4 puertos Gigabit PoE+ (puertos 1-4)
20 puertos Gigabit PoE (puertos 5-24)
4 ranuras SFP (ranuras 25-28)
Indicadores LED
Botón de modo de visualización LED (activa los indicadores LED para indicar enlace / actividad, o estado de los puertos sólo PoE)
Botón de reinicio
Tasa de transferencia de datos
Ethernet: 10 Mbps (half duplex), 20 Mbps (full duplex)
Fast Ethernet: 100 Mbps (half duplex), 200 Mbps (full duplex)
Ethernet Gigabit: 2000 Mbps (full duplex)
Rendimiento
Estructura de conmutación: 56 Gbps
Búfer RAM: 1 MB
Tabla de direcciones MAC: 16 K de entradas
Prevención de bloqueo HOL
Tasas de reenvío: 41.7 Mpps (tamaño de paquetes de 64 bytes)
Administración
GUI basada en Internet de HTTP / HTTPS (SSL v2/3 TLS)
SNMP v1, v2c, v3
RMON v1
Dirección MAC estática Unicast
Habilitación / deshabilitación de ahorro de energía 802.3az
LLDP
Prueba virtual de cables
IPv6: Detección de vecino IPv6, IP estática de IPv6, DHCPv6 y configuración automática
MIB
MIB II RFC 1213
Puente MIB RFC 1493
Puente MIB ampliación RFC 2674
SNMPv2 MIB RFC 1907
Interfaz Ethernet MIB RFC 1643
MIB RFC 2863 similar a Ethernet
Grupo de interfaz MIB RFC 2233
MIB Traps convención RFC 1215
RMON MIB RFC 1757, RFC 2819
802.1p MIB RFC 2674
Autenticación de cliente RADIUS MIB RFC 2618
LLDP-MIB IEEE 802.1ab
Ping MIB RFC 2925, RFC 4560
Spanning Tree
IEEE 802.1D STP (protocolo de árbol de expansión)
IEEE 802.1w RSTP (protocolo de árbol de expansión rápido)
IEEE 802.1s MSTP (protocolo de árbol de expansión múltiple)
Agregación de enlaces
Agregación estática de enlaces
LACP dinámica 802.3ad
Calidad de servicio (QoS)
Clase de servicio (CoS) 802.1p
DSCP (Punto de código de servicios diferenciados)
Control de ancho de banda por puerto
Programación de colas: Prioridad estricta, Weighted Round Robin (WRR)
VLAN
Asignación de VLAN de administración múltiple
VLAN asimétrica
VLAN 802.1Q etiquetada
GVRP dinámica
Hasta 256 grupos VLAN, intervalo ID 1-4094
VLAN privada (puertos protegidos)
VLAN de voz (10 OUI definidos por el usuario)
Multidifusión
IGMP Snooping v1, v2, v3 (por VLAN)
Dirección multidifusión estática
Hasta 256 entradas multicast
Port Mirroring
RX, TX o ambos
De uno a uno
De muchos a uno
Control de acceso
Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+
Autenticación local de usuario
Monitorización DHCP (por VLAN)
Detección de conexión en bucle
Detección de dirección duplicada
Denegación de servicio (DoS)
ACL IPv4 L2-L4 e IPv6
Dirección MAC
ID de VLAN
Tipo éter (sólo IPv4)
Protocolo IP 0-255
Puerto 1-65535 TCP / UDP
802.1p
DSCP (solamente IPv4)
Dirección IPv6 (solamente IPv6)
Compatibilidad
Herramienta de software opcional: Windows® 8.1, 8, 7, Vista, XP, Windows Server® 2003, 2008
Características especiales
PoE+ (puertos 1-4)
IPv6
Ahorro de energía 802.3az
Opción de montaje en bastidor
Alimentación
Entrada: Fuente de alimentación interna de 100-240 V AC y 50/60Hz
Consumo: 240.2 vatios (máx.)
PoE
Potencia PoE disponible: 185 vatios
Pin 3,6 para power+ y pin 1,2 para power- (modo A)
Ventilador y acústica
Ventiladores inteligentes que se activan cuando es necesario
Cantidad: 3
Nivel de ruido: 54 dB(A) (máx.)
MTBF
257,362 hours
Temperatura de funcionamiento
-5 – 50 °C (23 – 122 °F)
Humedad admitida
Máx. 90% sin condensación
Dimensiones
440 x 250 x 44.45 mm (17.3 x 9.8 x 1.75 pulgadas)
Altura 1U, montaje en bastidor
Peso
3.8 kg (8.38 libras)
Certificaciones
CE
FCC
Actualizado: 29-09-2026 12:05