🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

SWITCH POE 10 PUERTOS GIGABIT WEB SMART 2 RANURAS SFP (BUDGET 75W)

TPE-1020WS - SWITCH POE 10 PUERTOS GIGABIT WEB SMART 2 RANURAS SFP (BUDGET 75W)
TPE-1020WS - SWITCH POE 10 PUERTOS GIGABIT WEB SMART 2 RANURAS SFP (BUDGET 75W)

Marca:Trendnet
Número de parte: TPE-1020WS
Precio: $ 395.30 (S/.1363.79) ⚠ Precio por confirmar
Stock: 1 Unid. — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

Estándares
  • IEEE 802.1d
  • IEEE 802.1p
  • IEEE 802.1Q
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1X
  • IEEE 802.1ab
  • IEEE 802.3
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3az
Interfaz del dispositivo
  • 8 puertos PoE+ Gigabit (puertos 1 - 8)
  • 2 puertos Gigabit Ethernet (puertos 9 - 10)
  • 2 ranuras SFP compartidas (compartidas con los puertos 9 - 10)
  • Indicadores LED
Velocidad de transferencia de datos
  • Ethernet: 10 Mbps (half dúplex), 20 Mbps (full dúplex)
  • Fast Ethernet: 100 Mbps (half dúplex), 200 Mbps (full dúplex)
  • Gigabit Ethernet: 2000 Mbps (full dúplex)
Rendimiento
  • Switch fabric: 20 Gbps
  • Búferes de datos en RAM: 8 Mbits
  • Tabla de direcciones MAC: Entradas de 16K
  • Jumbo Frames: 10 Kbytes
  • Prevención de bloqueo HOL
  • Reenvío de paquetes: 14.88 Mpps
Administración
  • GUI basada en Internet de HTTP/HTTPS (SSL v2/3 TLS)
  • SNMP v1, v2c, v3
  • RMON v1
  • Dirección MAC estática Unicast
  • Habilitar/deshabilitar ahorro de energía 802.3az
  • LLDP
  • Prueba de cables virtuales
  • IPv6: Detección de vecino IPv6, IP/DHCPv6 estática IPv6, autoconfiguración
MIB
  • MIB II RFC 1213
  • Bridge MIB RFC 1493
  • Ampliación Bridge MIB RFC 2674
  • SNMPv2 MIB RFC 1907
  • Interfaz Ethernet MIB RFC 1643
  • Ethernet –like MIB RFC 2863
  • Grupo de interfaz MIB RFC2233
  • Convención MIB Traps RFC 1215
  • RMON MIB RFC 1757, RFC 2819
  • 802.1p MIB RFC 2674
  • Autenticación de cliente RADIUS MIB RFC 2618
  • LLDP-MIB IEEE 802.1ab
  • Ping MIB RFC 2925, RFC 4560
Spanning Tree
  • IEEE 802.1D STP (Protocolo Spanning Tree)
  • IEEE 802.1w RSTP (Protocolo Rapid Spanning Tree)
  • IEEE 802.1s MSTP (Protocolo Multiple Spanning Tree)
Agregación de enlace
  • Agregación estática de enlaces
  • 802.3ad LACP dinámica
Calidad de servici (QoS)
  • 802.1p Clase de servicios (CoS)
  • DSCP (Puntde códigde servicios diferenciados)
  • Control de ancho de banda por puerto
  • Programación de colas: Strict Priority, Weighted Round Robin (WRR)
VLAN
  • Asignación de VLAN multi-administración
  • Asymmetric VLAN
  • 802.1Q VLAN marcada
  • GVRP dinámica
  • Hasta 256 VLAN grupos, intervalo de ID 1 - 4094
  • VLAN privada (puertos protegidos)
  • VLAN de voz (10 OUI definidos por el usuario)
Multidifusión
  • IGMP Snooping v1, v2, v3 (por VLAN)
  • Dirección multidifusión estática
  • Hasta 256 entradas multicast
Puertos espejo
  • RX, TX, y ambos paquete
  • De uno a uno
  • De muchos a uno
Seguridad
  • Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+
  • Marcado local en autenticación de usuario
  • Monitoreo DHCP (por VLAN)
  • Detección de conexión en bucle
  • Detección de dirección duplicada
  • Host de confianza
  • Denegación de servicio (DoS)
ACL IPv4 L2-L4 & IPv6
  • Dirección MAC
  • ID de VLAN
  • Ether Type (sólo IPv4)
  • Protocolo IP 0 - 255
  • TCP/UDP Port 1 - 65535
  • 802.1p
  • DSCP (sólo IPv4)
  • IPv6 Address (sólo IPv6)
Compatibilidad
  • Herramienta de software opcional: Windows® 8.1 (32/64-bit), 8 (32/64-bit), 7 (32/64-bit), Vista (32/64-bit), XP (32/64-bit), Windows® 2003/2008 Server (32/64-bit)
Características especiales
  • PoE+
  • Sin ventilador
  • IPv6
  • Ahorro de energía 802.3az
  • Montaje en bastidor
Alimentación
  • Entrada: 100 - 240 V AC, 50/60 Hz, Fuente de alimentación interna
  • Salida: 92.3 Watts (máx.)
  • Capacidad PoE: 75 Watts
Actualizado: 29-09-2026 12:05
CERRAR[X]