🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

TELEFONO IP ULTRA ELEGANT SIP-T42S ,PoE

TELYLKSIP-T42S - TELEFONO IP ULTRA ELEGANT SIP-T42S ,PoE
TELYLKSIP-T42S - TELEFONO IP ULTRA ELEGANT SIP-T42S ,PoE

Marca:YEALINK
Número de parte: TELYLKSIP-T42S
Precio: $ 143.30 (S/.491.52) ⚠ Precio por confirmar
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

ESPECIFICACIONES:

v  3 CUENTAS SIPPANTALLA LCD 2.7 " DE 192X64 PÍXELES CON LUZ DE FONDO

v  ALTAVOZ MANOS LIBRES FULL DUPLEX.

v  AGENDA: 300 REGISTROS

v  SONIDO HD

v  TOMA AURICULAR RJ9.

v  3 TECLAS PROGRAMABLES.

v  TECLA MUTE.

v  BLOQUEO DE TECLADO

v  AJUSTES VOLUMEN.

v  AGENDA DESCARGABLE (XML, LDAP, HASTA 300 CONTACTOS) Y POLITONOS PARA TIMBRE. PERSONALIZACIÓN VÍA XML DE LA PANTALLA.

v  LLAMADA EN ESPERA, DESVÍO, TRANSFERENCIA, RECHAZO DE LLAMADA

v  VOICEMAIL, MARCACIONES RÁPIDAS, FLASH, AJUSTE DE VOLUMEN, SELECCIÓN DE TIMBRE.

v  MULTI IDIOMA, CON SOPORTE PARA CASTELLANO.

v  FUNCIONES DE INTERCOMUNICADOR.

v  MONTAJE MURAL POSIBLE.

v  SOPORTA TECLAS BUSY LAMP FIELD (BLF) Y SHARED BRIDGED LINE APPEARANCE (BLA)

v  POE,  O FUENTE DE ALIMENTACIÓN OPCIONAL

 

 CARACTERÍSTICAS DE RED, SEGURIDAD E INTEGRACIÓN

v  PROTOCOLO SIP V1 (RFC2543), V2 (RFC3261), NAT TRANSVERSAL: MODO STUN.

v  2 PUERTOS LAN 10/100 CON SWITCH. 1 GB

v  ALIMENTACIÓN:  POE ESTÁNDAR SEGÚN NORMA IEEE 802.3AF  FUENTE DE ALIMENTACIÓN INCLUIDA.

v  CODEC HD DE BANDA ANCHA: OPUS G.722

v  CODECS VOIP ESTÁNDAR: G.711, G.723.1, G.726, G.729AB

v  SOPORTE VLAN Y QOS.

v  MARCACIÓN IN-BAND DTMF Y OUT-OF BAND RFC2833 DTMF.

v  MODO PROXY Y MODO SIP PEER-TO-PEER.

v  ACCESO A CONFIGURACIÓN POR HTTP Y/O HTTPS

v  SOPORTA SRTP/TLS/HTTPS, ENCRIPTACIÓN AES PARA CONFIGURACIÓN SEGURA.

v  COMUNICACIONES SEGURAS ACTIVANDO SRTP (RFC3711) EN LA CONFIGURACIÓN

v  SOPORTE DE TRANSPORT LAYER SECURITY (TLS)

v  SOPORTE EN LA CONFIGURACIÓN DE VLAN (802.1 PQ), QOS

v  GESTIÓN DE LA AUTENTIFICACIÓN USANDO MD5/MD5-SESS

v  BLOQUEO DEL TERMINAL PARA PROTECCIÓN DE LA PRIVACIDAD PERSONAL.

v  MODOS DE CONFIGURACIÓN PARA ADMINISTRADOR Y USUARIO.

Actualizado: 29-09-2026 12:05
CERRAR[X]