🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

TP-LINK MODEM ROUTER MU-MIMO VDSL/ADSL INALAMBRICO AC2800,3 x GLAN,USB 3.0

ARCHER VR2800 - TP-LINK MODEM ROUTER MU-MIMO VDSL/ADSL INALAMBRICO AC2800,3 x GLAN,USB 3.0
ARCHER VR2800 - TP-LINK MODEM ROUTER MU-MIMO VDSL/ADSL INALAMBRICO AC2800,3 x GLAN,USB 3.0ARCHER VR2800 - TP-LINK MODEM ROUTER MU-MIMO VDSL/ADSL INALAMBRICO AC2800,3 x GLAN,USB 3.0ARCHER VR2800 - TP-LINK MODEM ROUTER MU-MIMO VDSL/ADSL INALAMBRICO AC2800,3 x GLAN,USB 3.0

Marca:TP-Link
Número de parte: ARCHER VR2800
Precio: Consultar precio
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
En línea
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

CARACTERÍSTICAS DE HARDWARE

Interfaz
3 puertos LAN RJ45 10/100 / 1000Mbps, 
1 puerto WAN / LAN RJ45 10/100/1000 / 1000Mbps, 
1 puerto RJ11, 
2 
botones USB 
WPS botón WPS, botón 
Wi-Fi, 
botón Restablecer, botón de 
encendido / apagado LED, 
encendido Botón de apagado 
Fuente de alimentación externa
12V / 3.3A 
Normas
IEEE IEEE 802.3, IEEE 802.3u, 802.3ab 
Normas VDSL2
TU G.993.2, Hasta 17a perfil (POTS) 
UIT-T G.993.5 (G.vector) 
UIT-T G .998.4 (G.INP) 
Estándares ADSL
ANSI T1.413 de tasa completa, Número 2, 
UIT-T G.992.1 (G.DMT), 
UIT-T G.992.2 (G.Lite), 
UIT-T G.994.1 ( G.hs) 
Normas ADSL2
UIT-T G.992.3 (G.DMT.bis)
ADSL2 + Estándares
UIT-T G.992.5 
Dimensiones (An x Al x Al)
10.4 × 7.8 × 1.5 in (263.8 × 197.8 × 37.3 mm) 
Antena Tipo
4 antenas externas de banda dual desmontables (RP-SMA) 

CARACTERÍSTICAS INALÁMBRICAS

Estándares inalámbricos
IEEE 802.11ac / n / a 5GHz, IEEE 802.11b / g / n 2.4GHz 
Frecuencia
2.4GHz y 5GHz (Compatible con DFS) 
Potencia de transmisión
<20dBm (2.4GHz), 
<23dBm (5GHz Band1 y Band2), 
<30dBm ( 5GHz Band3) 
Seguridad inalámbrica
64/128-bit WEP, 
WPA / WPA2, 
WPA-PSK / WPA-PSK2 encriptaciones 

CARACTERÍSTICAS DEL SOFTWARE

Calidad de servicio
ATM QoS, Control de Tráfico (QoS IP) 
Seguridad
Firewall NAT, SPI Firewall, Control de Acceso, Servicio de filtrado, de denegación de servicio (DoS), SYN flooding, Ping de la Muerte, IP y la dirección MAC Binding 
Gestión
de configuración basada en web (HTTP / HTTPS), administración remota, interfaz de línea de comandos, SSL para TR-069, SNMP v1 / 2c, actualización de firmware, herramientas de diagnóstico, actualización en línea gratuita de 
reenvío de puertos
servidor virtual, activación de puertos, DMZ, ALG, UPnP 
VPN Pass-Through
OpenVPN , PPTP VPN, IPSec VPN 
Protocolos son
compatibles con IPv4 y IPv6 
ATM / PPP Protocolos
ATM Forum UNI3.1 / 4.0, PPP sobre ATM (RFC 2364), PPP sobre Ethernet (RFC2516), IPoA (RFC1577 / 2225), MERIPoE (RFC 1483 Enrutado), Puente (RFC1483 Bridge), PVC - Hasta 8 PVC 
Avanzado Características
Controles parentales, Traducción de direcciones de red (NAT), Asignación de puertos (agrupación), Enrutamiento estático, RIP v1 / v2 (opcional), Relay DNS, DDNS, IGMP V1 / V2 / V3
Compatibilidad con USB Compartido
Samba (almacenamiento) / Servidor FTP / Servidor de medios / Servidor de impresión, Módem 3G / 4G / Servidor SFTP / Almacenamiento web 

OTROS

Certificación
CE, RCM, RoHS 
Contenido del paquete
AC2800 Módem inalámbrico MU-MIMO VDSL / ADSL Enrutador Archer VR2800 
Divisor externo 
RJ11 Cable DSL Cable 
Ethernet RJ45 

Actualizado: 29-09-2026 12:05
CERRAR[X]