🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

50CC/50-250 User SIP IP PBX 19” Rack-mount with Redundant PS - 50 Preloaded License

DVX-3500 - 50CC/50-250 User SIP IP PBX 19” Rack-mount with Redundant PS - 50 Preloaded License
DVX-3500 - 50CC/50-250 User SIP IP PBX 19” Rack-mount with Redundant PS - 50 Preloaded License

Marca:D-Link
Número de parte: DVX-3500
Precio: $ 542.80 (S/.1872.66) ⚠ Precio por confirmar
Stock: 2 Unid. — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

D-Link, líder de industria en la gestión de redes, trae a usted la DVX-3500, es una IP-PBX basado en protocolo SIP soporta hasta 250 usuarios. La Telefonía IP a través de Internet, también llamada Voice over IP (VoIP), está definida como el transporte de datos a través de Internet tal y como el estándar de datos. Las llamadas telefónicas a través de internet pueden provenir de teléfonos tradicionales a través del ruteo de datos que realiza un Gateway, a través de Pc´s vía software o a través de teléfonos IP. La importancia de disponer de telefonía a través de internet está asociada al bajo costo y a la facilidad de integrar nuevos servicios de voz. Esta telefonía integra la variedad de servicios disponibles de internet con la infraestructura PSNT (Public Switched Telephone Network)

Especificaciones Técnicas

ProtocolosSIP (RFC 3261)
SDP (RFC 2327)
RTP (RFC 1889)
RTCP (RFC 1889)
Out-Of-Band DTMF (RFC 2833)
RTSP (RFC 2326).
SeguridadBuilt-in Firewall
MD5 Authentication for SIP
Acceso administrativo seguro para la configuración
Cuentas de Usuario seguras para características de configuración..
Garantía1 año.
CaracterísticasHasta 250 extensiones
Soporta 50 Llamadas Simultáneas Inbound/Outbound
Dial Plan flexible con soporte para múltiples Gateways
Internet Call Routing (Soporte ITSP)
Conectividad para oficinas remotas
System Manager
Administración y Monitoreo vía Web-based
Registro detallado de llamadas
Características básicas de llamadas
Caller ID
Call Transfer
Call History
Call Hold
Características avanzadas de llamadas
Call Forwarding - Siempre
Call Forwarding - on Busy (Ocupado)
Call Forwarding - on No Answer (sin respuesta)
Call Forwarding - Follow Me (seguimiento)
Do Not Disturb (no molestar)
Actualizado: 09-03-2016 07:05
CERRAR[X]