🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

25CC/25-100 User SIP IP PBX Desktop Titanium Case

DVX-1000 - 25CC/25-100 User SIP IP PBX Desktop Titanium Case
DVX-1000 - 25CC/25-100 User SIP IP PBX Desktop Titanium Case

Marca:D-Link
Número de parte: DVX-1000
Precio: $ 1143.33 (S/.3944.49) ⚠ Precio por confirmar
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

El DVX-1000 es una IP-PBX basada en protocolo SIP que incorpora todas las características necesarias de un sistema telefónico del cual puede depender una compañía.

La Telefonía a través de internet, basada en voz sobre IP (Voice over IP, VoIP), es el transporte de datos de voz a través de Internet tal como lo realizan los paquetes de datos estándares. Las llamadas telefónicas a través de internet pueden provenir de teléfonos tradicionales a través del ruteo de datos que hace un Gateway, a través de Pc´s vía software o a través de teléfonos IP. La importancia de disponer de telefonía a través de internet está asociada al bajo costo y a la facilidad de integrar nuevos servicios de voz. Esta telefonía integra la variedad de servicios disponibles de internet con la infraestructura PSNT (Public Switched Telephone Network)

Especificaciones Técnicas

Puerta Puerta Ethernet 10/100 Mb y una puerta de Consola
CpuDual Intel 533 MHz, Strong ARM Processors
Flash1GB
Protocolo SoportadoSIP (RFC 3261)
SDP (RFC 2327)
RTP (RFC 1889)
RTCP (RFC 1889)
DTMF Fuera de Banda (RFC 2833)
RTSP (RFC 2326).
Dimensiones Físicas9,25’’ x 6.49’’ x 1,3’’
Garantía1 año.
Sdram64MB expandible hasta 256MB
Actualizado: 18-01-2008 16:54
CERRAR[X]