🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

IP Phone PoE (802.3af) and SIP Protocol support

DGP-202SP - IP Phone PoE (802.3af) and SIP Protocol support
DGP-202SP - IP Phone PoE (802.3af) and SIP Protocol support

Marca:D-Link
Número de parte: DGP-202SP
Precio: $ 161.58 (S/.557.45) ⚠ Precio por confirmar
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
Fuera de horario
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

D-Link, líder de industria en la gestión de redes, trae a usted el teléfono IP DGP-202SP basado en Protocolo de control de llamada SIP, que además permite ser alimentado a través de de Ethernet (PoE). Ahora puede utilizar su conexión a internet para realizar tantas llamadas telefónicas como desee, gracias a la tecnología VoIP (Voice over Internet Protocol, voz sobre protocolo de internet). Esta tecnología convierte las llamadas telefónicas analógicas en datos, que pasan por su conexión a internet de alta velocidad, y le permite realizar y recibir llamadas. El mayor interés en utilizar la telefonía IP sobre internet es motivado por la economía de costos y facilidad de desarrollo e integración de nuevos servicios. La telefonía IP integra una variedad de servicios proporcionados por el Internet y la infraestructura de telefonía tradicional llamada Public Switched Telephone Network (PSTN)

Especificaciones Técnicas

ProtocolosSIP (RFC 3261)
Major G.7xx, GSM 610, iLBC Audio Codec
RTP (RFC 1889)
RTCP (RFC 1889)
Out-Of-Band DTMF (RFC 2833)
IEE802.3E/ 802.3u 10 BaseT / 100 BaseTX.
NetworkingTCP (Transmission Control Protocol)
DHCP (Dynamic Host Configuration Protocol)
PPPoE (Point-to-Point Protocol Over Ethernet)
TOS (Type of Service)
TFTP (Trivial File Transfer Protocol)
RTP (Real-time Transport protocol)
RTCP (Real-time Control protocol).
Dimensiones Físicas200 x 195 x 87 mm (Lx W x H)
Actualizado: 18-01-2008 16:54
CERRAR[X]