🚚 ENTREGAS A PARTIR DE 24 HORAS
🏆 32 AÑOS DE EXPERIENCIA
⚡ RAPIDEZ, GARANTÍA Y SERVICIO

Router innalambrico de ADSL 2/2

KM-410WG - Router innalambrico de ADSL 2/2
KM-410WG - Router innalambrico de ADSL 2/2

Marca:Kozumi
Número de parte: KM-410WG
Precio: $ 57.12 (S/.195.92) ⚠ Precio por confirmar
Stock: *Realice su cotización a un representante de ventas — Consultar disponibilidad
Otros Proveedores
Estado: Nuevo
  • IMPORTANTE: Precios y Stock pueden variar sin previo aviso. Para mayor información de este producto, consulte con nuestros Ejecutivos de Ventas.
  • Los precios incluyen IGV.
  • Las imágenes son referenciales.
  • Las especificaciones técnicas de este producto está basadas no sólo en la revisión de nuestro personal sino además se complementa con toda la información disponible publicada por el fabricante, razón por la cual no nos podemos responsabilizar por la exactitud de la misma.
  • Si Ud. es distribuidor, regístrese para obtener descuentos especiales aquí.

Si es cliente, consulte a su ejecutivo o a:

Asesor de ventas de Cistronix Perú
En línea
Nombre:
Cargo:
Asesor asignado automáticamente para esta consulta.
Envíos a todo el Perú Cobertura nacional
¿Necesitas más información? Nuestro equipo te asesora.
Cotizaciones rápidas Te ayudamos a encontrar la mejor opción.
Atención a empresas y proyectos Soluciones a medida.

Descripción

Modelo KM-410WG Normas IEEE 802.11b, IEEE 802.11g, IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX, ANSI T1.413 i2, G992.1, G992.2 G992.3 and G992.5 ADSL2 and ADSL2+. Interfase del Ethernet Switch de 4 Puertos que cumple con las normas de IEEE 802.3x Cruce automático MDI/MDIX para puerto Base-T 10/100 Soporte automático de negociación y sensor de velocidad Soporta VLAN ATM Soporta hardware ATM AAL0, AAL5 y OAM. Soporta software ATM AAL1 y AAL3/4. Soporta ATM UBR, CBR, VBR-rt y VBR-nrt de tráfico compartido Soporta hasta 8 PVCs. Ruteador/Puente RFC2684 (RFC1483) ? puente/ruteador RFC2225 (RFC1577) /IPoA, RFC2364, PPPoA, RFC2516, PPPoE Soporta Puente Transparente IEEE 802.1d NAT con extenso soporte ALGs Soporta Ruta Fija y RIP v1 y v2 Soporta DHCP Servidor/Cliente/Relay Soporta DNS Proxy Soporta IGMP Proxy Soporta Puerto Mapping/Forwarding Soporta Activador de Puerto Autentificación PAP y CHAP PPP Soporta DMZ Inalámbrico Frequencia Inalámbrica de 2.4Ghz Soporta velocidad de trasferencia de hasta 54Mbps Soporta seguridad de WEP/WPA/WPA2 Soporta función de WDS Seguridad Soporta Filtros IP y Filtrado en todos los Puertos Soporta DMZ y Filtrado de MAC/Puente Soporta Bloqueo de URL y permite función integrada de firewall Interfase del Usuario Configuración manejable por medio del Web navegador Temperatura 0° to 50° C (operando), -20° to 70° C (en almacenamiento) Humedad 5% to 90 % (operando), 5% to 90% (en almacenamiento) Certificaciones FCC Part 15 Class B, CE Mark EL KOZUMI KM-410WG ADSL2/2+ Ruteador Inalámbrico de 4 puertos es un equipo eficiente que le permite obtener un alto desempeño ofreciendo una completa solución para compartir Internet ADSL a múltiples computadoras simultáneamente. Posee la tecnología de IEEE 802.11b/g, por la cual le permitirá tener un punto de acceso inalámbrico con una máxima velocidad de conexión de hasta 54Mbps, y que a su vez es totalmente compatible con la infraestructura de 802.11b.

Especificaciones Técnicas

Velocidad54 MBPS / 11MBPS EN WIFI. 100MBPS EN PUERTOS DE RED ETHERNET
Alcance de Datos300 METROS EXTERIOR CON ANTENA ORIGINAL, 3 KMS CON ANTENA DE 12 DBI EXTERIOR. 100 METROS INDOOR CON ANTENA ORIGINAL, 300METROS CON ANTENA DE 9 DBI INDOOR OMNIDIRECCIONAL
Compatibilidad802.11 G/B ADSL/ADSL2 MODEM WIFI
Puertos4 PUERTOS 100/10MBPS + 1 PUERTO TELEFONICO RJ11 INTEGRADO.
Frecuencia2.4 GHZ
Canales14 CANALES
EncriptaciónWAP / WEP /WEP2
Actualizado: 26-03-2010 09:54
CERRAR[X]